跳到主要内容
ArcBlock Community

did domain新增托管域名报500

null
开发者
blocklet-serverbugqualifiedresolvedrewarded

11 条回复

null2年前

zhenqiang2年前

感谢反馈,我确认一下问题。

zhenqiang2年前

我们刚刚部署新版解决了这个问题,麻烦您再看下。

null2年前

好的,我再试试

null2年前

托管点确定时最后出现404

image.png

zhenqiang2年前

需要您帮忙提供一下这几个信息:

  • DID Domain 的 User DID
  • 截图贴一下 404 这个页面地址
  • 域名还是 fatych.top 吗?
null2年前
  1. did:abt

image.png

  1. yaoch.top
zhenqiang2年前

收到

zhenqiang2年前

确定这是一个逻辑问题,我修复一下。

zhenqiang2年前

刚刚修复了一个版本,麻烦您再看下是不是还会遇到问题。

null2年前

目前没报错了,我验证下后面的流程

回复